favorite
favorite
hide
unhide
flag

Posted

print

Cisco ISR4331/K9 V07 ISR4331 Integrated Services Router 4GB DRAM - $100 (Buckner Terrace)

Cisco ISR4331/K9 V07 ISR4331 Integrated Services Router 4GB DRAM 1 thumbnailCisco ISR4331/K9 V07 ISR4331 Integrated Services Router 4GB DRAM 2 thumbnailCisco ISR4331/K9 V07 ISR4331 Integrated Services Router 4GB DRAM 3 thumbnailCisco ISR4331/K9 V07 ISR4331 Integrated Services Router 4GB DRAM 4 thumbnailCisco ISR4331/K9 V07 ISR4331 Integrated Services Router 4GB DRAM 5 thumbnail
samuell near jim miller

google map

condition: excellent
make / manufacturer: Cisco
model name / number: 4331 Router

more ads by this user

*** Cisco ISR4331/K9 V07 ISR4331 Integrated Services Router 4GB DRAM *NO CLOCK ISSUE* ***

Comes exactly as pictured. Pulled from working environment, upgraded to new equipment. Tested and unit powers on. Configuration has been factory reset. Power cord included. Text with questions and/or offers. Will entertain discount on sets. I have ~30 of these.



Config below:


Current configuration : 1572 bytes
!
! Last configuration change at 20:15:52 UTC Fri Sep 8 2023
!
version 16.6
service timestamps debug datetime msec
service timestamps log datetime msec
platform qfp utilization monitor load 80
no platform punt-keepalive disable-kernel-core
platform hardware throughput level 300000
!
hostname Router
!
boot-start-marker
boot-end-marker
!
!
vrf definition Mgmt-intf
!
address-family ipv4
exit-address-family
!
address-family ipv6
exit-address-family
!
enable secret 5 $1$ruKm$wHk2nY4NhZiUXfwg0CjI9.
!
no aaa new-model
!
!subscriber templating
!
!multilink bundle-name authenticated
!
!crypto pki trustpoint TP-self-signed-449640738
enrollment selfsigned
subject-name cn=IOS-Self-Signed-Certificate-449640738
revocation-check none
rsakeypair TP-self-signed-449640738
!
!
crypto pki certificate chain TP-self-signed-449640738
!
!
license udi pid ISR4331/K9 sn FLM250806BJ
license boot level securityk9
diagnostic bootup level minimal
spanning-tree extend system-id
!
!
redundancy
mode none
!
!
interface GigabitEthernet0/0/0
no ip address
negotiation auto
!
interface GigabitEthernet0/0/1
no ip address
negotiation auto
!
interface GigabitEthernet0/0/2
no ip address
negotiation auto
!
interface GigabitEthernet0
vrf forwarding Mgmt-intf
no ip address
negotiation auto
!
ip forward-protocol nd
no ip http server
ip http secure-server
!
!
control-plane
!
!
line con 0
transport input none
stopbits 1
line aux 0
stopbits 1
line vty 0 4
login
!
!
end

_______________________________________________________________________________

post id: 7743811219

posted:

updated:

best of [?]

loading
reading
writing
saving
searching